Changes between Version 4 and Version 5 of UpgradingTo_0_1_6


Ignore:
Timestamp:
Mar 21, 2011, 4:38:16 PM (10 years ago)
Author:
flip
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UpgradingTo_0_1_6

    v4 v5  
    55your version of Python doesn't provide multiprocessing, you'll need to add it.
    66
    7 There's two easy ways to figure out whether or not `multiprocessing` is
    8 already installed. The easiest way is to install Vespa. If `multiprocessing`
     7The easiest way to figure out whether or not `multiprocessing` is
     8already installed is to install Vespa. If `multiprocessing`
    99is missing, you'll get a message like this --
    1010